涨停潮指标,有谁知道这个通达信涨停指标的用法?

内容导航:
  • 有谁知道这个通达信涨停指标的用法?
  • 通达信涨停强弱知多少指标公式
  • 看一个股票能不能涨停,主要指标是
  • 涨停板高手一般都看那些指标?
  • 通达信显示最近涨停板数量的指标,如下图
  • 股市里四连板,七连板是什么意思
  • Q1:有谁知道这个通达信涨停指标的用法?

    能涨停?有人知道也不会告诉你啦。笨,

    Q2:通达信涨停强弱知多少指标公式

    VAR1:=(CLOSE+LOW+HIGH)/3;
    VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
    VAR3:=EMA(VAR2,1);
    主力进:=VAR3;
    LC :=REF(CLOSE,1);
    RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
    主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
    STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
    STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
    STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
    STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
    DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
    DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
    DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
    市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

    Q3:看一个股票能不能涨停,主要指标是

    看股票能不能涨停 最好不看指标 指标一般只能判断趋势 量比 超买超卖 背离 当天能否涨停要看分时图的波动和成交量的配合 如果在日K上看的话要看股性是否灵活 交投是否活跃 成交量是否放大 有没有比较强的利好炒作

    Q4:涨停板高手一般都看那些指标?

    主力是不是创新高。主力是不是在增仓,是不是符合买入

    Q5:通达信显示最近涨停板数量的指标,如下图

    你图中的副图指标不明白什么意思,但是那个什么z0显示有多少个涨停这个,很简单.
    用下面的公式就是z0一直到z19.
    X:=SUM(C=ZTPRICE(REF(CLOSE,1),0.1),20);
    Z0:X;
    Z1:REF(X,1);
    Z2:REF(X,2);
    Z3:REF(X,3);
    Z4:REF(X,4);
    Z5:REF(X,5);
    Z6:REF(X,6);
    Z7:REF(X,7);
    Z8:REF(X,8);
    Z9:REF(X,9);
    Z10:REF(X,10);
    Z11:REF(X,11);
    Z12:REF(X,12);
    Z13:REF(X,13);
    Z14:REF(X,14);
    Z15:REF(X,15);
    Z16:REF(X,16);
    Z17:REF(X,17);
    Z18:REF(X,18);
    Z19:REF(X,19);

    Q6:股市里四连板,七连板是什么意思

    板多指涨停,4连板就是连续4个涨停,7连板就是7个连续涨停

    上一篇:上一篇:散户选股思路
    下一篇:下一篇:600975收盘价
    • 评论列表

    发表评论: