一目均衡图指标组合,谁用过这个fractal 指标 和 一目均衡指标?效果如何

内容导航:
  • 谁用过这个fractal 指标 和 一目均衡指标?效果如何
  • 一目均衡表是什么啊
  • 一目均衡表 指标的使用
  • gate.io的K线指标里一目均衡表是什么意思?
  • 一目均衡表 指标的使用
  • 哪个炒股软件可以看到一目均衡表这个指标
  • Q1:谁用过这个fractal 指标 和 一目均衡指标?效果如何

    此公式不知道是不是你所说的一目均衡表指标。 {n1 9, n2 26 , n3 52} AA:=(HHV(HIGH,120)-LLV(LOW,120))/30; VAR1:=(2*CLOSE+HIGH+LOW)/4; 转换线:(HHV(HIGH,N1)+LLV(LOW,N1))/2,COLORRED,LINETHICK2; 基准线:(HHV(HIGH,N2)+LLV(LOW,N2))/2,COLO...

    Q2:一目均衡表是什么啊

    “一目均衡表”是日本在二次大战前发明,功能是提供市场的方向及入市位,一目均衡表的假设是全没有依据任何所谓的技术分析工具或理论,一目均衡表是全世界技术分析的鼻祖。
    一目均衡表,顾名思义是“一眼睇晒”。日本文KINKO,直译为时空平衡点,HYO是图表的称谓,故此,Ichimoku Kinko Hyo包含了一个时空平衡点的图表,提供一个价格宏观的变动,及投资者入市的方向。
    一目均衡表是由一日本记者一目山人(Ichimoku Sanjin,真名:细田悟一)发明,一目均衡表是日本最普及的买卖图表工具,应用不单限于股市,更在债券、外汇市场广泛为投资者采用,此发明在二十世纪三十年代面世,只是最近才得到国际业界认同。
    一目均衡表实际分为两个部分。第一部分是通过图表本身,解读市场的信号;第二部分,是通过计算,预测市场的方向和位置。特别是第二部分,可以说在很大程度上简化解读了周期理论、江恩理论和波浪理论的核心部分,有很强的适用性。
    一目均衡表由每日的K线(一目均衡表中称日日线),5条线及一个抵抗带(俗称云图)构成。通过几者间关系的解读,可了解市场的强弱,并可得出买卖信号。因“运用此表,市场的趋势一目了然”,故称“一目均衡表”。
    一目均衡表可分为“眼睛看得见的部分”和“眼睛看不见的部分”:“眼睛看得见的部分”的重点是转换线与基准线的关系、价格与迟行线的关系及价格与云的关系。“眼睛看不见的部分”主要有时间论、波动论和值幅观测论。
    一目均衡图由五组参数合成,与现在常用的移动平均线吻合。参数基于各个长短周期的高低点,提供一明确简单的走势图。五个参数如下:
    1、短轴快线 短轴快线 = 转换线 = (9 日内最高+9 日内最低)/2,以9日为一短线周期 (周期长短可任意更改)。
    2、中轴慢线 中轴慢线 = 基准线 = (26 日内最高+26 日内最低)/2, 以26 日为一中线周期 (周期长短可任意调教)。
    3、后移指标 后移指标 = 迟行带 = 将今日收市价后移至一中线周期。
    4、前移指标A 前移指标A = 先行带A = (短轴快线+中轴慢线)/2,前移至一中线周期。 5、前移指标B 前移指标B = 先行带B = (52 日内最高+52日内最低)/2, 前移至一中线周期。
    6、云带(抵抗带) 云带= 前移指标A及前移指标B的空间。
    一目均衡表以9, 26, 52 三个系数计算周期,在1930年代,日本是每周六天工作,传统的系统包括个半星期(短)、一个月(中)及二个月(长)为准,现今社会,己由六个工作天改为五个,故此根据一目均衡表的神髓,应改为7, 22, 44 才能配合现今社会

    Q3:一目均衡表 指标的使用

    “一目均衡表”是日本在二次大战前发明,功能是提供市场的方向及入市位,一目均衡表的假设是全没有依据任何所谓的技术分析工具或理论,一目均衡表是全世界技术分析的鼻祖。 一目均衡表,顾名思义是“一眼睇晒”。日本文KINKO,直译为时空平衡点,HYO是图表的称谓,故此,Ichimoku Kinko Hyo包含了一个时空平衡点的图表,提供一个价格宏观的变动,及投资者入市的方向。

    使用方法

    编辑

    利用一目均衡表区分强弱市(买卖信号)。

    升势(买入信号)

    K线位于云的上方;

    K线在基准线之上推移(基准线成为下降阻力);

    转换线在基准线的上方推移(超强势的情况下,K线在转换线上方推移);

    迟行线在K线的上方。

    降势(卖出信号)

    K线在云的下方;

    K线在基准线的下方推移(反弹只到转换线的位置,难以反弹到基准线);

    转换线在基准线的下方推移(降势明显的情况下,K线在转换线的下方推移);

    迟行线在K线的下方。

    调整期一目均衡表的特征

    1)由上升转为下降的调整阶段,一目均衡表的表现:

    K线开始由上方进入云层;

    K线下穿基准线;

    转换线在基准线之下停留;

    迟行线开始下穿K线。

    2)由下降转为上升的调整阶段,一目均衡表的表现:

    K线开始站在基准线的上方;

    转换线上穿基准线;

    迟行线上穿K线;

    K线由下方进入云层,最终上穿云层;

    迟行线由云的上方穿出。

    一目均衡表的其它特征

    市场呈强势之时,通常难以触及云的边线;

    市场呈强势之时,通常不会穿透转换线,在穿透转换线时,一般意味着进入调整;

    始终未穿透基准线的市势,当开始穿透基准线时,可能意味着较大调整的开始;

    价位触及云的上边线后,未能上穿基准线,云层较易被穿透;

    迟行线穿透日日线和云层的时候,容易出现暴跌;

    在下降市中,通常难以触及基准线。

    Q4:gate.io的K线指标里一目均衡表是什么意思?

    一目均衡表是日本最流行的图表的交易工具,广泛为投资者采用,由日本记者一目山人发明。
    一目通过均衡表由每日的K线(一目均衡表中称日日线),5条线及一个企业抵抗带(俗称云图)构成。通过解读谁可以通过市场的力量懂表,也可以在这里买卖信号的几个之间的关系。

    Q5:一目均衡表 指标的使用

    “一目均衡表”是日本在二次大战前发明,功能是提供市场的方向及入市位,一目均衡表的假设是全没有依据任何所谓的技术分析工具或理论,一目均衡表是全世界技术分析的鼻祖。 一目均衡表,顾名思义是“一眼睇晒”。日本文KINKO,直译为时空平衡点,HYO是图表的称谓,故此,Ichimoku Kinko Hyo包含了一个时空平衡点的图表,提供一个价格宏观的变动,及投资者入市的方向。

    使用方法

    编辑

    利用一目均衡表区分强弱市(买卖信号)。

    升势(买入信号)

    K线位于云的上方;

    K线在基准线之上推移(基准线成为下降阻力);

    转换线在基准线的上方推移(超强势的情况下,K线在转换线上方推移);

    迟行线在K线的上方。

    降势(卖出信号)

    K线在云的下方;

    K线在基准线的下方推移(反弹只到转换线的位置,难以反弹到基准线);

    转换线在基准线的下方推移(降势明显的情况下,K线在转换线的下方推移);

    迟行线在K线的下方。

    调整期一目均衡表的特征

    1)由上升转为下降的调整阶段,一目均衡表的表现:

    K线开始由上方进入云层;

    K线下穿基准线;

    转换线在基准线之下停留;

    迟行线开始下穿K线。

    2)由下降转为上升的调整阶段,一目均衡表的表现:

    K线开始站在基准线的上方;

    转换线上穿基准线;

    迟行线上穿K线;

    K线由下方进入云层,最终上穿云层;

    迟行线由云的上方穿出。

    一目均衡表的其它特征

    市场呈强势之时,通常难以触及云的边线;

    市场呈强势之时,通常不会穿透转换线,在穿透转换线时,一般意味着进入调整;

    始终未穿透基准线的市势,当开始穿透基准线时,可能意味着较大调整的开始;

    价位触及云的上边线后,未能上穿基准线,云层较易被穿透;

    迟行线穿透日日线和云层的时候,容易出现暴跌;

    在下降市中,通常难以触及基准线。

    Q6:哪个炒股软件可以看到一目均衡表这个指标

    此公式不知道是不是你所说的一目均衡表指标。
    {n1 9, n2 26 , n3 52}
    AA:=(HHV(HIGH,120)-LLV(LOW,120))/30;
    VAR1:=(2*CLOSE+HIGH+LOW)/4;
    转换线:(HHV(HIGH,N1)+LLV(LOW,N1))/2,COLORRED,LINETHICK2;
    基准线:(HHV(HIGH,N2)+LLV(LOW,N2))/2,COLORBLUE,LINETHICK2;
    迟行线:REF(CLOSE,N2),COLORFF9224;
    先行带一:REF((转换线+基准线)/2,N2),COLORYELLOW,LINETHICK1;
    先行带二:REF((HHV(HIGH,N3)+LLV(LOW,N3))/2,N2),COLOR909090,LINETHICK1;
    选股:CROSS(转换线,基准线),LINETHICK0;
    STICKLINE(先行带一<=先行带二,先行带一,先行带二,4,1.5),COLOR339933;
    STICKLINE(先行带一>先行带二,先行带一,先行带二,4,1),COLOR0033CC;
    DRAWTEXT(CROSS(转换线,基准线) AND VAR1<MIN(先行带一,先行带二),MIN(基准线,LOW)*0.995,'▲'),COLORYELLOW ;
    DRAWTEXT(CROSS(转换线,基准线) AND RANGE(VAR1,MIN(先行带一,先行带二),MAX(先行带一,先行带二)),LOW*0.995,'▲\N▲'),COLORYELLOW;
    DRAWTEXT(CROSS(转换线,基准线) AND VAR1>MAX(先行带一,先行带二),LOW-AA*0.5,'▲\N▲\N▲'),COLORYELLOW ;
    DRAWTEXT(CROSS(基准线,转换线) AND VAR1<MIN(先行带一,先行带二),MAX(基准线,HIGH)+AA*2,'▼\N▼\N▼'),COLORFFFFFF ;
    DRAWTEXT(CROSS(基准线,转换线) AND RANGE(VAR1,MIN(先行带一,先行带二),MAX(先行带一,先行带二)),MAX(基准线,HIGH)+AA,'▼\N▼'),COLORFFFFFF ;
    DRAWTEXT(CROSS(基准线,转换线) AND VAR1>MAX(先行带一,先行带二),MAX(基准线,HIGH)+AA,'▼'),COLORFFFFFF ;
    {阴柱}
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0,0 ),COLOR00FF00;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0 ),COLORFF9F68;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1.5,0 ),COLOR009900;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1.2,0 ),COLOR00AA00;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0 ),COLOR00BB00;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0.8,0 ),COLOR00CC00;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0.6,0 ),COLOR00DD00;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0.4,0 ),COLOR00EE00;
    STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,0.2,0 ),COLOR00FF00;
    {红柱}
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0,0) ,COLORFFBBFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0) ,COLORFF00FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0) ,COLORFF22FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.2,0) ,COLORFF44FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0) ,COLORFF66FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.8,0) ,COLORFF88FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.6,0) ,COLORFF99FF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.4,0) ,COLORFFAAFF;
    STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.2,0) ,COLORFFBBFF;

    上一篇:上一篇:830911标榜新材股价
    下一篇:下一篇:a股陆军股
    • 评论列表

    发表评论: